Не могу установить mailer

imanchuk@gmail.com shared this problem 2 years ago
Support issue

Здравствуйте! Не могу установить Web-скрипт mailer, выдает ошибку: "Не удовлетворены следующие системные требования 'php-extension: ionCube Loader'". В PHP ionCube установлен. Что делать?

Comments (1)

photo
1

Здравствуйте.


Ошибка может возникать, например, если у вас установлена не та версия PHP. В любом случае, это частная ошибка, а не общий баг панели ISPmanager. Поэтому при возникновении подобных проблем вам нужно писать в отдел технической поддержки через личный кабинет https://my.ispsystem.com/billmgr и предоставить доступ на сервер с панелью. Специалисты проверят настройки, сообщат причину и способы решения.