upgrade mariaDB to 10.5 from 5.5 (centos 7)

Jurik Péter shared this idea 18 months ago
Under Consideration

currently centos 7 version runs mariaDB version 5.5 what is quite outdated. really huge improvements would be provided by 10.5. if not native, adding alternate database version runs in docker container also would be interesting.

Comments (1)

photo
1

Hello! On this issue, it is best to write a request in your personal account.