Обновление версий PHP из-за CVE-2021-21708

Леонид Леонид добавил(а) 3 мес. назад
Support issue

https://vuldb.com/ru/?id.193915

Из-за уязвимости прошу обновить версии PHP до актуальных.

Комментарии (1)

фото
1

Здравствуйте.

При использовании нативной и\или альтернативной версии обновления происходят вместе с пакетами ОС.

Если вы собрали php самостоятельно, то вам необходимо обновить вручную.


В связи с чем мы рекомендуем использовать актуальное ПО на сервере и использовать актуальные ОС.