Allow to select default MySQL version

Lox добавил(а) 2 года назад
В рассмотрении

An option should allow to select the default MySQL version that runs on port 3306 to workaround distributions with outdate version.

Alwo when importing users it should be possible to select de Mysql version

Комментарии (1)

фото
1

Hello, thanks for your feedback. Currently ISPmanger5 development is frozen. However, we will try to take into account your wishes when developing new generation products.